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BILL

g

@ apple G web Technology Pvt. Ltd
2A, No-2/1, Ganesh Nagar, Medavakkam Main Rd, Madipakkam, Chennai - 600 0091
Phone: +91 44 43859949, e-mail: info@appleg.net, Web: www.appleg.net

INVOICE
APPLE G WEB TECHNOLOGY PRIVATE LIMITED |IVVOICE NO. AG-170282
PAN : AAGCA3115K DATE : Sep 29, 20

GSTIN : 33AAGCA3115K12720
SAC _: 00440452
BILLED TO SHIPPED TO
M/S, St.Anne's Degree College for Women
#23, Cambridge Road,Halasuru,

WS, St.Anne's Degree College for Women
#23, Cambridge Road,Halasuru,

Bangalore — 560 008. Bangalore— 560:008.

S.NO. DESCRIPTION Rate Qty AMOUNT - Rs

iBoss EMS for Academic year 2020-2021
1 150.00 657 98550
License fee for 18 batch

And 19 batch UG & PG students

Total Assessable Value 98550.00
CGST@0% 0.00

SGST@0% 0.00
IGST@18% 17739.00

Total Tax 17739.00

Invoice Total 116289.00

TOTAL 116289.00

Rupees one lakh sixteen thousand two hundred and eighty nine only
Bank Details

For APPLE G WEB TECHNOLOGY PVT LTD
Account Number: 0035091337176 ~

Bank: State Bank of India d 1A
Branch Name: KILKATTALAI, CHENNAI - 600129 _// (;;_;.
Branch Code : 16545 Ui, 7, - S
IFS Code : SBINOO16545 o
SWIFT Code : sbininbb475 llankumaran A

Please make the payment at account transfer or payee cheque/
draft in favour of " APPLE G WEB TECHNOLOGY PVT LTD" and quote

this invoice for reference
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ERP DOCUMENT

iBoss Student Manual - MSSW

-

EDUCATION MANAGEMENT SYSTEM (I BOSS )
USER MANUAL: STUDENT PORTAL WERB URL: mssw.ibossems.com
USER NAME (EG): MHRM-16-01 (Register Number of the student)
PASSWORD (EG): 88-11-11 (If the student DOB is 1988-11-11)

The Student Web Portal is created for the students to access their academics details and day today
attendance. The Following features are available in the student Portal

Dashboard

Current Subjects
Exam Application
Student Attendance
Upcoming Exam
Result View
Profile

VVVVVYVYY

Dashboard:

In Dashboard students can view the latest updates in his course period. Student can view the Examination
Dates, Hall Ticket Release Date and Also the Re-totaling Datcs.

Once the student pay the exam Application, Student can Download the Receipt of the payment for the
Exam Application.

JNM;LL .S

PI.QINCIPAL
St. Anne’s Degree Coltege

For Women
# 23, Cambridge Road, Halasury,
Bangalore - 560 008.

Apple G Web Technology Pvt. Ltd Page 1
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IBoss Student Manual - MSSW
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Current Subjects:

Students have to pick their elective papers which they prefer to study,

o st semester students should choose all subjeets [rom the drop down(Ex ¢ Part LPart 1, Part 11
Allicd,Part 1V Subjects),

«  For UG = Part ,Part 11, Part 111 Allied,Part [V Subjects. _ '
= For PG - Part 111 Elective Subjects and Part IV Common  Eleclive subjeets.

e For other Semesters, All auto fall subjeets like (Part [,Part 1, Part 1V labe) will be chosen by l!u:
system automatically. It cannot be modificd. In case, il any modification needed, contact COE
office as soon as possible belore applying for exam.

If Allicd/Elective subjects have only one subjeet as a choice then it will be chosen by system

itsell’

Core and Corc Practical won't be appeared as they are compulsory and no choice.

Noaile, .'Iu._,.&p/L,

PI?I NCIPAL
St. Anne’s Degree Coltege
For Women
# 23, Cambridge Road, Halasury
Bangalore - 560 00g. '
e
Page 2
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Notes :

As the student portal released after register number generation, normally first semester electives
should be chosen by HOD

e Make sure you are choosing the right subjects. If subject is not listed in the drop down,
immediately inform COE department and get the issue resolved and submit the form.

e In case you have chosen wrong subjects, it should be informed COE office immediately. Because
it may affect your attendance, Exam application & Hall ticket.

« If subjects have been chosen and saved, then it can’t be changed then. If needed request should be
made to HOD to change the Elective subject.

e Subjects have chosen in this screen will be automatically displa.yed in the exam application.

Exam Application:
This screen is available only if upcoming Exam is created by COE team.
Student can apply for Exam and pay cxam fees through Exam Application module.

e The subjects which are selected by the student in the elective subjects screen will be displayed in
the Exam Application screen along with respective Exam fees for the subjects.

e If the Students have arrear in the previous semester, automatically it will be listed in the Exam
application highlighted with Red Color.

e If student prefer to appear for the arrcar subjects, they have to sclect the arrear and click the make

payment button.

PRINCIPAL Page3
St. Anne’s Degree College

For Women
# 23, Cambridge Road, Hai:.

Bangalore - 560 008

U
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o Kindly verify the subjects selected before make payment. Make payment button will be disabled
once payment has been done successfully.

«  Student can download the Print Receipt in Exam Application until the Exam Application Close
date with penalty.

e  Ifstudent has login after the Exam application Close date with penalty, then Exam Application
Screen will be completely disabled. If student still prefers to apply for exam, it can be possible

through COE.
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Screen 1: Exam Application Menu

Student Attendance:
Students can View their date today attendance in the student Attendance module.

e Ifthe student is absent for particular Hours and then it will be highlighted as A with a red
background.
Student can view the attendance month wise, datc wise and hour wisc.
Once the staff posts the attendance, student can view it in their login.

PRIVCIPAL
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Upcoming Exam:
Student can view the Exam Once Exam Scheduling is done from COE Section

« Under ICA Exam Scheduling, student can view catire internal class assessment exams with date
and time and the allocated marks for each subject,
e Under ESE Scheduling, students can view the End Semester Exam Date and time.
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Result View:
Student can view the results of both Internal and External in Result view module

e Under ICA Exam details, student can view all the internal exam semester wise.
e Under ESE details, students can view the End Semester Exam results Exam Group Wise.
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Profile:
Students can View the Personal information in the Student Profile menu .
All the personal details which are recorded at the time of admission will display in this screen. Student
has provision to update the E-Mail and Address. Other information can be changed only by the COE.
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- Anne’s Degree Coltege
#23 For Women
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IMPLEMENTATION

iBoss

Education Management System
Jor

St. Anne's Degree College for Women,,
Bangalore

Software Proposal

SUBMITTED BY APPLE G WEB
TECHNOLOGY PVT. LTD.

i e

Version 2 Prepared by D.Rajaselvi

CRS Ref No 11/EMS- iboss Authorized by A.llankumaran -

i o A es/iboss/Spec. No. 1 R www.appleg.net,

Ref. No o " Reference Icmsviruml.com
Document History

i):te Name Version Description

! 7 ‘i;;ss' = >

16/11/2013 ’ Education

_ |Management System
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GENERAL REQUIREMENTS

1. Technical Assistance
g the development phase to solve

APPLE-G would require Technical Assistance durin
the server from remote for

the technical queries also need permission (0 access
installation andmaintenance.

2. Security Clearance

Your college would provide the APPLE-G tcam with the necessary permits required for entry

intorequired premises.
Performance Requirements

The user should be properly trained to handle the program.
The user should be prepared well and enter the appropriate information as per the
whichwill improve the performance of the product and its output.

instructions,

The user should be advised to do their appropriate responsible activities only.

Safety Requirements for Admin module

The authentication information for admin login should be kept confidential.

Security Requirements
The security part of accessing this product will be implemented in a professional way,
whichwill be helpful for the administrator to administer the entire product.

Software Quality Attributes

This product is tested by the testing team based on the common standard testing procedures.

Time schedule for Implementation and Training

Total Number of Days required is 60 working Days from the received date of Purchase order for

Implementation of iboss EMS for [nstitution.
On successful implementation, training will be given to Institution members.

PRINCIPAL

St. Anne's Degree College

For Women
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Additional functionality or customization nced extra time based on the requirements
CONFIDENTIALITY

This document and any attached documents contain confidential information from Apple G
Web Technology Pvt. Lid . This document is protected by copyright law and International
treaties. Unauthorized reproduction or distribution of this document or part of it may result in
severe civil and criminal penalties and will be prosecuted to the maximum extent possible
under law

TERMS AND CONDITIONS

1. A designated System Administrator and Software Support Engineer of the Client would be
briefedof all the procedures and would be expected to be available throughout the installation
period.

2. Post installation technical support will be as follows

a. Telephonic/On-line Support — All working days during business hours between 10.00
hrs. to 17.00 hrs(Indian time) for one Year from date of installation.

b. E-mail Support - All working days during business hours betweenl10.00 hrs to
17.00 hrs forone Year from date of installation.

3. The client should designate a coordinator. All scheduling, authorization and
documentationduring the installation period will be through the coordinator and treated as
final.

4. Training schedule fixed should be strictly adhered to.

5 It would be expected of the client to provide full support during the time of installation.
6. The Client should provide communication and Internet facility to the members

of theImplementation Team to assist them in efficiently installing our solution.

7. Input of data and populating the databases is to be done by the Client.

8. Relocation of server/sofiware is chargeable on man hour basis.
9. Boarding & Lodging should be taken care by the Institution during Tmplementation,
on-site Customization & training period

10. Any other terms & conditions which is not covered under this will be updated after
mutualacceptance from both partie

N PRINCIPAL
St A nne s Degree Coltege

r Women
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Commercial Quote:

Boss in SAAS Modcl - Cloud computing

Cloud computing is defined as hardware and sofiware that deliver a scrvice over a network —
usuallythe Internct.

* The primary benefits of a SAAS model is the technology also enables Organization from
naturaldisasters such as floods and fires as well as man-made problems like theft and
destruction to property. So 1o safc guard against natural disasters cloud computing is good.

The other main advantage come in the form of both technology cost savings and greater
efficienciesin the areas of hardware, software, maintenance and staffing. But it doesn’t end
there — SAAS drives numerous other operational and financial benefits as well.

Application in SAAS (Software As A Service)
The cost includes the following:

O Analysis and Documentation of Various University Syllabus &
Structure ERP Development according to the necd & Support for
five years.

O The license cost will be remained same upto five years. Implementation, Training and
Data Backup,ERP Server Hardware and Software Maintenance, SSL Certificate and Code
Encryption forSecured Transaction

0 Payment Gateway Integration if needs

0O All curriculum activities from Admission to Alumni with necessary tracking system

O Data Migration of Existing Students,Professors and subject details incase of supply
fromclient as required by AppleG

O A round the clock Support Centre available on Email, Phone or Chat can assist you using
our Remote Support System, where our Support Executive will be able to access your
server or yourdesktop remotely and offer your real-time support. Post-implementation,
you will also be provided with a detailed user-guide.

O Multiple College Activities can be monitored in Single ERP with Necessary Graphical MIS
Reportsand

ONo other Hidden cost

S.No/ Particulars - SAAS in Cloud Computing (lNR)r

1 |Initial Investment Nil o

2 Software Cost Nil

3 |Hardware MaintenanceCost ~ |Nil

;1vrrsv;gﬁware menance [Nl 7 o
5~ . Llccnse Cost 150/student/academic year ]
6 Software Up _gfatjatxon Nil

*% As per request from college management we are ready to offer free license for

currentfinal year student N% LQ_‘ -_3_
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Commercial Terms

50% advance along with work order & balance after cmployee training.
Contract period for minimum three years
Small customization and changes will be done at free of cost

For any New Enhancement or New Functionality ,Major Flow Changes ,New modules

ool il o

After Implementation will be chargeable
Apple G web Technology Pvt Ltd,

D.Rajaselvi (Director)

40,5th Main Road, CLC works Road, New Colony,Chrompet,
Chennai -4409944721221 / 09841039266 / +91 44 2238 2227
www.appleg.net / www.worldcolleges.info /
www.cmsvirtual.cominfo@appleg.in /
applegrafics@hotmail.com / ilan@appleg.net
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BILLS

Behind National Public School
Bangalare- 560 010

Easylib Software Private Limited

1147/8, 1st Floor, 18" 'B' Main Road,
5" Block, Rajajnagar

INDIA

Bringing Kaowmsge & Peapie Closar

7 intoetbsylitsoNwom
wwi easyhasal.cam

+91-80-6559 1051, 2012 3420, Telefax : +91-80-23153279 Cogyw.easyli AEY \

e | e el |
INVOICE

Easylib Software Pvt. Ltd Invoice No Dated

1147/8,1st Floor, 18th'B'Main Road ESPL/U109/2014-15 11-Mar-15

Behind National Public School Buyer's Order No Dated

Near Dobighat, 5th Block Rajajinagar

Bangalore-560 010

Ph: 080-23153279

CUSTOMER: Delivery Mode Destination

The Principal

2. Someshwarpura, Ulsoor - (Halasuru) By Hand bangalore
Bangalore 560008
Ph: 080-2551 0871
Particular Qty Unit Cost Amount(Rs.)
1.Easylib Professional software 4 user ] TETI,
Licence Pack
2. Zebra Barcode Printer G420t 1 26,000.00 26.000.00
3. Polyester Labels SO0X25 across 2 20000 0.45 9.000.00
4. Resin Ribbons 110mmX74mts - 900.00 3.600.00
Sub total 98.600.00
TAX VAT 5.5% 5.423.00
e, == Totall  104.023.00
Amount receivable (In Words) .
One Lakha Four Thousand Twenty Three Only
Please issue the Cheque/DD in favour of Easylib Software Pvt. Ltd., Bangalore Only
TIN: 29100349933 Remarks
PAN No: AAACI4648D
|Bank | =
Account No:_ \
ISFC No: UTI ( e
Lizi, sl ZOS Vo
e \
4. - Sighature & Date
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Getting Started With

e asyl s D

Library ALtomation SSafvicer s

Bringing Knowlo&go & People Closer

EASYLIB

Entire Automation System for Libraries

Easylib Software Pvt. Ltd.
# a1, 2™ Floor, 9'" *B’ Cross, West of Chord Road, 2" Stage,
Mahalakshmipura Post, Rajajinagar,
Bangalore — 560 086, India.
Ph: 91-80-2319-1952, 6559-1051, 91-98440-81710
E-Mail: info@easylibsoft.com
Website: http://www.easylibsoft.com

www.easylib.net
Nt . ool —
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Introduction

Eplus

flash your [\
Online Help ® @

¢ Welcome to AcMEplus Online Help

Congratulations! on choosing AcMEplus - A Compatible Accounting Package for NGOs.

AcMEplus is a comprehensive accounting application ideal for acquiring, organizing and managing the organization's
financial transactions and accounting related information.

In real-time, posting is easier than a batch processing because few user steps are involved and software was rated
on that capability. In AcMEplus, screens are logical and intuitive to an accountant and their design are consistent
speeding the leaming process.

~

AcMEplus is newly featured for Code & Codeless Systems, which makes AcMEplus more user centric, compared to
other Accounting packages.

Also, ACMEplus has a wide variety of reports and tools that are very much applicable to all real time situations.

AcMEplus continues to be a fast and easy-fo-use accounts management package that everyone from novices to
professionals can use

Naslg. dosl
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How to Use this Help
NeMEp]

This Online Help has been authored to guide both Administrator and Lay person to use AcMEplus. The first ime

users of this version of AcMEplus are suggested to go through this Help along with the package before starting to use it
for real ime requirements. Others, who have experience of working with the previous version, can use this Help for
reference, as and when required.

¢ Using AcMEplus Online Help

This online help of AcMEplus provides information or instruction, on using ACMEplus features as well as step-by-
step guide to work on the package's functionalities. It is authored to fit both the Beginner and the Expert level for
computers as welhfor accounts.

¢ Understanding Help Standards

A
The Note \6 icon in some topics indicates some limits, peculiarities or needed prerequisites for using that feature

The Tip Q icon indicates some useful information and hints to work on that feature of AcMEplus.

The Caution 0 icon highlighted text with red background represents that it is a caution given for that feature.
¢ Getting more out of help

In @ help topic, you can click the blue colored words to see other information related to the topic. By clicking the
underlined words, Related Topics, See Also at the end of the topics and the title of the topic(s) listed. Click the
same link or outside the content to hide the information
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AcMEplus Home Page

AcMEplus ©@®®

Online Help

The Home Page is destined to meet the real time need of every AcMEplus user, and to kick start the accounting
activities of the organization from home page itself. On top below the menu bar there is a horizontal bar, which holds links
to often used features like Receipts, Payments, Journal etc. for flexibility and on right end of this bar there is also facility to
browse between the active screens

Below the above mentioned bar there is another bar, which displays the Institute name and the current accounting year
Links to Frequently accessed Features

On top left comer there is a block with buttons, which provides link to frequently used features like Receipts
Payments, Bank Recqnciliation Statement (BRS), Depreciation, Journal, Journal Register etc. Clicking on it will open
the relevant screen

Reports

This part of home page displays and provides link to the list of reports available in AcMEplus. Click the arrow beside
the caption Reports to navigate between reports listed. Double click any of the report's title displayed to view that
report

¢ Receipts and Payments Details

This section gives information on receipts and payments of the selected Project and its account division. Select
project by clicking the arrow button before the name of the project that is in display. Select the account division by
clicking the check box beside the captions Local and Foreign of A/c division. On selecting the Project and A/c
division, the relevant transactions passed on that project for that year are displayed

Statistical Chart

Based on the receipt and payment transactions of the selected project, a statistical chart is displayed with bar chart
representation by default. To view the chart in other forms like, pie chart, step chart, line chart etc. right click on the
charl area and select the required chart from the popup menu.
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Accounting Year

/

Online Help

Accounting Year - is a period of year, for which accounts are prepared, and it is usually one year. This feature of
AcMEplus is used to creale new accounting year(s) and switching between accounting years on need

* To Add a New Accounting Year
1. ‘Select Tools > Alc Year. A screen is displayed with accounting year list

2. Click Add :}punon to create a new accounting year. A form is displayed with a next accounting year in a
disabled state

Adding new A/c Yeat

Year From [: ":"earTo:]
| Save | Closa I

3. Click Save and exit from the window.

To switch between the accounting years

1. Either click Switch To =0 button or Double click on the required accounting year, to switch from one accounting
year to another.

2. Make sure the conformily

3. Click Closeubunon to exit & )
\ " —r y ‘
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Open Database

AcMEplus

r 4
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AcMEplus have the facility to swiich between databases. It allows handling data of the-organization in multiple
databases and switching on to it on the needed circumstances. To open, click File > Open database option

1. A window is displayed for selecting the database. Either double click or select the database and click Open
button in the window

2. On selecting the database a confirmation is required for fixing the database as permanent. Clicking Ok will open
AcMEplus with the selected database ready to work.

& This option workgs only with valid AcMEplus databases
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Accounts Preliminary

A¢MEplus
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/\ ccounts Preliminary is the primary one among the submenus listed under A/c Basis. Creation of fundamentals
like project, group, heads etc., which are the essential features o record transactions are done here

*« Project
‘« Group
‘¢ Head
¢ Operating bank
¢ Voucher
Cost Centre
Head Opening Balance
~

Afc Preliminary
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Managing Accounts Basis

AcMEplus
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ln order to work with transactions smoothly, certain fundamentals like projects, accounting heads, operating
banks, donors and their country under a/c preliminary, a/c info and a/c assistance has to be initiated. These records can
be exported/ imported to a new database to avoid the rework of data entry and errors in re-entering the records

Alc Preliminary
Alc Info

Alc Assistance
Alc Basis Export
Al/c Basis Import

-
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Transactions

ACMEplus
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l ransaction - is of three types Cash Transactions, Bank Transactions and Contra. Using AcMEplus for transacting
purpose, makes the work more easier. So, how to go about with transactions in AcMEplus? Well, in AcMEplus there is a
menu item for Cash and Bank Transactions. In which, transaction is posted separately for,

“ontra
In Kind
Journal

See ture to_perform general operations such as find, filter etc. in the above mentioned transactions

&G Kindl: ay attention to the following before saving the transaction
Y pay i)
1 Check for Transaction Date
2 Check for project and its division

3 Check for Transaction type (i.e. Receipts, Payments and Contra)
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Common Features in Transactions

n (a
Online Help @ W @

ln AcMEplus some common features are provided here and there. To work on these features, apply the following
procedures

171 I P o
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Abstract

AcMEplus
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Monthly Abstract (Receipts and/ or Payments)

This report gives a general information on receipts and/ or payments of the selected project for the specified period
Select the project and other required settings from customize report window or click Customize button on the toolbar
to do the above selection

Select Reports > Abstract >

To generate monthly report on payments of the selected
project

To generate monthly report on receipts of the selected
project

To generate monthly report on receipts and payments of the
selected project

Monthly Abstract (Payments)
Monthly Abstract (Receipts)

Monthly Abstract (Receipts
and Payments)

Multi Abstract (Receipts and/ or Payments)

This report gives a general information on the receipts and/ or payments made in monthly basis for the specified
period. It projects with the clear picture of the Financial status of the institute or the organization. This report also
forms main source of information in preparation of auditing. The report can be generated for Single or Joint Account

Select Reports > Abstract >

Multiple Abstract (Payments) -

Multiple Abstract (Receipts)

Muiltiple Abstract (Receipts and

To generate report on payments of the selected project

- To generate report on receipts of the selected project

- To generate report on receipts and payments of the

Payments) selected project

Helping Hands Association -Chennai
MULTI ABSTRACT (PAYMENTS)FOR THE PERIOD APRIL - 2001 - JUNE - 2001

Mother Theresa Hostel - Local Account Con tribution
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Books of Accounts
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Cash Journal

Cash journal is a statement of all cash transactions for a specified period of time with opening and closing balance for
the period. Select Reports > Books of Accounts > Cash Journal

A report screen is displayed, double clicking on any Cash Joumnal in the report will take to the transactions edit
screen

Helping Hands Association -Chennai
CASH JOURNAL FOR THE PERIOD TO April - 2001
Mother The resa Hostel - Local Account Con tribution
Oate | N "‘-IK\'MI | Mecoyns (M ) Payrreets (s ) |

ng Batvnce '

010w 1 11e 16 Loa '

srel Fams 10 Ne IP

Bank Journal

Bank Journal is a statement of all Bank Transactions made in the specified period. Select Reports > Books of
Accounts > Bank Journal

A report screen is displayed, double clicking on any Bank Joumnal in the report will take to the transactions edit
screen

+ Cash/ Bank Book

This report is acquired to have an detailed information aboutl Receipts received and Payments made in cash &
through bank. There is also facility to view the day-wise balance of receipts and payments. To view this report, select
Reports > Books of Accounts > Cash/ Bank Book

Bank Book

This report gives the information about the bank transaction for the specified period. It displays the information such
as Withdrawals, Deposits and everyday Balance for the specified period. To access this report, select Reports >
Books of Accounts > Bank Book

Ledger

Ledger is maintained to know at a glance what amount a customer owes relating to all entries of his accounts are
brought together on a page in the shape of an account. This report also gives the information about head-wise
balances for each heads attached to the project. Select Reports > Books of Accounts > Ledger
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Helping Hands Association -Chennai
GENERAL LEDGER FOR THE PERIOD TO September - 2001
Multipurpose Hall - Local Account Con tribution

Date Pasrticularsy Debit Crodit los ing Balance
Balicling
1o Doneg § A [ ' )
) “ ' LUV B )
r )
104 ”» ) )
Total %.000.00 100,740 00 5. 75%0.00 €
Copital Forwd
VOR300 1 . 2 Datance 1104 y
) 170y 2¢ y
ar2¢ y
~ Yora! 000 138,500 00 130,500 00¢r
Cash Flow

This report is acquired to have the information about the Cash flow from hand. That is, it gives the detail of the

receipts received in cash and payments made through cash and the day-wise balance. To generate this report, select
Reports > Books of Accounts > Cash Flow

Bank Flow

This report is for having the information about the cash flowed by means of Bank. This report gives the details of the
In flow and Out flow of the cash in bank and their balances. Select Reports > Books of Accounts > Bank Flow to
generate this report
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Cost Centre
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Cost Centre Abstract Receipts and/ or Payments

In these reports abstract receipts and/ or payments is displayed as a whole for the selected period or month(s) under
the Cost Centre

Select Reports > Cost Centre >

Abstract (Receipts)

Abstract (Payments)

Abstract (Receipts and

To generate report on Receipls of the selected Project
and Cost Centre

To generate report on Payments of the selected
Project and Cost Centre

To generate report on receipts and payments of the

Payments) selected project

Cost Centre Multi Abstract Receipts and/ or Payments

These reports displays the abstract information of Receipts and/ or Payments made in the particular period by month-

wise. This report also gives head-wise balance for heads attached to that project

Click Reports > Cost Centre > and select,
Multi Abstract (Receipts) To generate report on Receipts of the selected Project

and Cost Centre

Muiti Abstract (Payments) To generate report on Payments of the selected

Project and Cost Centre

Multi Abstract (Receipts and

Payments)

To generate report on recaipts and payments of the
selectad project

Cost Centre Cash Journal

This report displays the Cash Journals made under a particular Cost Centre heads. To generate this report select
Reports > Cost Centre > Cash Journal. A screen is displayed, double clicking on any Cash Journal under the
particular cost centre will take to Transaction Edit screen

Cost Centre Bank Journal

This report displays the Bank Journals made under a particular Cost Centre heads. To generate this report, select
Reports > Cost Centre > Bank Journal, A screen is displayed, double clicking on any Bank Journal under the
particular cost centre will take to Transactions Edit screen

Cost Centre Cash Bank Book

This report displays the transactions made under both Cash and Bank. To generate this report select Reports > Cost
Centre > Cash/ Bank Book a report screen is displayed

Ledger

This report gives the status on the cost centre-wise balances for each heads attached to the project. Generate this
report by selecting Reports > Cost Centre > Ledger

+ Receipts and Payments

The Receipts and Payments made under the particular Cost Centre for the specified period is displayed. To generate
this report select Reports > Cost Centre > Receipts and Payments a report screen is displayed
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Helping Hands Association -Chennai

RECEIPTS AND PAYMENTS FOR THE PERIOD TO 01/04/2001 To 30/03/2002
Mother Theresa Hostelers- Local Account Con tribution

imcfﬂs T Amoun IR:.II Paymerts ‘Y Amowudt (Rs.)
L p—— . | i e T ——
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5.500 00
1 ||1HH\H1
3500 001
20 000 :'ui‘ |

Income and Expenditure

The Income and Expenses/ Expenditure made under the particular Cost Centre for the specified period is displayed.
To generate this report, select Reports > Cost Centre > Income and Expenditure. Customize the report to the
requirement and process the report

Cost Centre Surplus and Deficit Statement

This report helps in identifying the total gain and shortage obtained based on the total receipts incurred and the total
payments done through that cost centre for the specified period. To generate this report, select Report > Cost Centre
> Cost Centre Surplus and Deficit Statement
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Trial Balance

The object of preparing this statement is to test the arithmetical accuracy of the records. Trial Balance is not a proof of
accuracy, because it may not reveal certain types of errors. To access this report, select Reporis > Final Accounts >
Trial Balance

The amount in the Opening Balance of Debit and Credit and the amount in the Current Balance of Debit and Credit is
a aggregated amount of transactions, double click the Debit and Credit amount to view the individual transaction
amount. The closing balance in the trial balance |Is calculated with the convention ((Opening Debit bal.+ Current Debit
bal.) - (Opening Credit bal.+ Current Credit bal.)). If the amount has negative balance after calculation, it will be
destined in the debit column of the closing balance, otherwise it will be on the credit side

-

Receipts and Payments

The Receipts and Payments Account reflects the movement of funds. It is nothing but a summary of transactions
under various broad Heads, which helps to know how the funds are received and utilized. In a receipts and payments
account, both capital and revenue items have to be considered. It is almost a reproduction of the Cash Book, but
classified under major Heads of Receipts and Payments. The Receipts and Payments Account will show the actual
inflow and outflow of funds and not entries passed for provision such as outstanding expenses, depreciation etc

« Income and Expenditure

This report shows an analysis of the Income and Expenditure of the accounts in the organization. The report is split
into two blocks and gives the information about the Income and Expenditure of a particular project for specified
period. With this AcMEplus allows the facility of adding In Kind transaction to the report. To generate this report, click
Final Accounts > Income and Expenditure

+ Balance Sheet

This is a document, which reflects the financial status of the account in terms of assets, liabilities and worth. This
report also reflects on the Fixed assets schedule and split schedule for Current Assets and Liabilities. This report is
also used o compare between the Balance sheel of Previous year with the Current year. To print the report select
Reports > Final Accounts > Balance Sheet with schedule and a report screen is displayed

Helping Hands Association -Chennai

BALANCE SHEET AS AT April 2003
Mother Theresa Hostelers- Local Con tribution Account

VALUE AS ON VALUE AS ON VALUE AS ON VALUE
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Receipts and Payments with Previous Year

This report, reflects the financial status of the account in terms of assets, liabilities, worth and movement of funds. To
generate, click Reports > Final Accounts > Receipts and Payments with Previous Year

“« Income and Expenditure with Previous Year

This report helps to compare the financial status of previous and current year with respect to Income and Expenditure
e o~ Alcs. To generate, select Reports > Final Accounts > Income and Expenditure with Previous Year
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Financial Documents

AcMEplus
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These reports in financial documents are used to generate vouchers for the passed Cash and Bank transactions
Reports regarding the full transaction information of cash, bank, and journal, can also be generated under this report
category

Cash Bank Voucher
Select Reports > Financial Documents > Cash/ Bank Voucher. A screen displays the transaction of the default Project
To shift to other projects, division and/ or month select them by pressing relevant QX To generate

report for the needed transactions, double click the transactions or the vouchers. Ensure that the tick mark appears
beside the transactiofl. Click Report button to view the report

Cash Bank Receipts

Click Reports > Financial Documents > Cash/ Bank Receipts. A screen displays the same interface of the previous
report. To generate report follow the same procedure explained above

Journal Voucher

Click Reports > Financial Documents > Journal Voucher. A screen displayed with the same interface of the previous
report. To generate report for journal voucher follow the same procedure explained above

Helping Hands Assoclation -Chennai
JOURNAL VOUCHER
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Cash and Bank Transactions

This report gives you the basic information related lo Cash and Bank Transaction passed within specified period on the
customize window for selected project. Select Report > Financial Documents > Journal Transactions to get this report

Journal Transactions

A report to give you the basic information of journal transactions passed for selected project in the specified period on
the customize window. Select Report > Financial Documents > Journal Transactions to generate this report
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Reports Manipulation

AcMEplus
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Customizing a Report
On selecting the reports on the Reports menu will display the relevant report in the default format. To tailor these
€
reports to the need, click Customize ] button in the report tool bar. On clicking the button will display a screen with a
set of displayed
On the Date Tab,

Specifying the "Date From" and "Date To" by pressing the down arrow mark button on the text of the dates is done
here

On the Project Tab,
Selecting Project (s) and A/c Division (s) is done

To perform the other options

On the Font Color Tab,

Selection of fonts and color for the report columns is done. To select the font click the [...] button under the font
column and 1o select the font color click the [...] button under the color column of the Font/ Color tab. On selecting
the Font and color for the particular column of the report on clicking the column will give the preview of the Text

On the Page Setup Tab,

Fixing up the Margins, Paper Size and Orientation, Page Footer, Report Date and Page Number and for including
Head Codes, Narrations, Horizontal Line and Vertical Line to the reports are done here. It also has customizable
head width option to adjust the column display size of head codes, when it is displayed in the report

On the Cost Centre Tab,

Selecting the Cost Centre for the report displayed is done here. Either double click on the box befora the name of
the cost centre or right click and choose "Select Top 11" or Press Ctri+S and to deselect all right and select the
"Deselect All" or Press Cirl+U. A tick mark is displayed, click Ok

On the Head Tab,

Selecting the Head for the reports displayed is done here, Either double click on the box before the name of the
Head or right click and choose "Select Top —"(— it will show the number of the available heads attached to the
group) or Press Ctri+S. A tick mark is appears before the selected head, click Ok, Use the Groups pane (o view
only those heads that have been attached to that group

&G Only one group can be selected at a time J’ /" A ‘,‘L‘) ( P ; \ » /] ‘
" PRINCIPAL /
orting the Report to other formats t. Anne’s Degree Coll-ege

For Women
Export Report 29 button in the Report screen toolbar. A window is d&p?a”yegm'me'wmﬂamsuru_
/g gtinations, select the format to export the file and the destination folder from apB@pgatodeop 669n0B8es

On selecting Application as the export destination path the report gets exported and it opens on the relevant
Application to the selected format. E.g If the format is chosen as Adobe Acrobat PDF and Application as the
Destination for exporting then on finishing the operation the exported reports gets open on the Adobe Acrobat
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Reader

On selecting the Disk File as the export destination path the report gets exported and it gets saved on the portable
disk like Floppy disk and Compact disk. On finishing the operation the exported report gets stored in the specified
portable disks

E.g. If the Microsoft word format is chosen with Disk file as destination for exporting, a screen is displayed for
selecting the path of the portable disk drive. After selecting the path the report gets exported to the selected format
The time may vary from 1 sec to 1hour depending on the number of pages on the report

Printing the Report

This facility helps to print the displayed report in the report viewer screen. Click Print & button in the toolbar
displayed above. A small screen will be displayed with the defaull system printer name. Set it up with the needed
information like Page Range, the number of copies to be made of each page and how it should be printed i.e. whether
it should be printed with collate option or without that option. Click Ok

Zooming the Report to the Customizable form

Finding a letter or a word from the report

This option in the report helps to find the word or a letter from the report that is currently opened. Click the text box

with the caption Find and type a letter or the word that is needed to be searched. After typing the Keywords give an
enter or click Find # button to find the text. On giving enter or pressing the button will highlight the key letter or the
word in the report. Continue giving enter or pressing Find Next button to find more words which relates the keyword
Al the end of the search a message window is displayed, click Ok to exit

Right Click options

Click on the report to select the required part and the selected part is displayed with red box, right click on it a menu is
displayed with the heading Text or Field Name as per the selection made. Select Copy to copy the content and
Selecting Freeze will divide the screen into four parts. Click the scroll bar to view the changes. And again follow the
same procedure to release the Freeze option

Click on the report to select the required block and the selected block s displayed with blue box, right click on it and
select Copy to copy the whole block

Right click on any part of the report screen, select customization option, a window is displayed and follow the same
procedure of f ja t
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